---
title: "WiFi6 路由器 博通 AX1800 无线路由器 11AX 1800Mbps BCM6755+BCM53134 VAX1860B"
description: "WiFi 6路由器VAX1860B是一款博通 BCM6755 11AX路由器,基于1800Mbps的802.11ax双频 WiFi,5GHz 频段 1201Mbps,2.4GHz频段 574Mbps,以及千兆以太网端口。"
url: "https://www.visonicom.com/zh/%E6%97%A0%E7%BA%BF%E8%A6%86%E7%9B%96/wifi6%E8%B7%AF%E7%94%B1%E5%99%A8/wifi6%E6%97%A0%E7%BA%BF%E8%B7%AF%E7%94%B1%E5%99%A8%E5%8D%9A%E9%80%9Aax1800-11ax-wifi%E8%B7%AF%E7%94%B1%E5%99%A81800mbps-bcm6755-bcm53134-vax1860b"
date: "2026-11-05T22:19:19+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](https://www.visonicom.com/zh/) > [无线覆盖](https://www.visonicom.com/zh/无线覆盖) > [WiFi6路由器](https://www.visonicom.com/zh/无线覆盖/wifi6路由器) > WiFi6 无线路由器 Broadcom AX1800 11AX WiFi 路由器 1800Mbps VAX1860B

## WiFi6 无线路由器 Broadcom AX1800 11AX WiFi 路由器 1800Mbps VAX1860B

菜单项设置 点击数: 43495

Share:

- [WiFi6无线路由器](https://www.visonicom.com/zh/component/tags/tag/wifi6无线路由器)
- [1800M WiFi6无线路由器](https://www.visonicom.com/zh/component/tags/tag/1800m-wifi6无线路由器)
- [1800M无线路由器](https://www.visonicom.com/zh/component/tags/tag/1800m无线路由器)
- [11ax WiFi路由器1800M](https://www.visonicom.com/zh/component/tags/tag/11ax-wifi路由器1800mbps)
- [WiFi6路由器博通方案](https://www.visonicom.com/zh/component/tags/tag/wifi6路由器博通方案)
- [WiFi路由器博通方案](https://www.visonicom.com/zh/component/tags/tag/wifi路由器博通方案)
- [11ax无线路由器](https://www.visonicom.com/zh/component/tags/tag/11ax无线路由器)
- [博通方案11ax无线路由器](https://www.visonicom.com/zh/component/tags/tag/博通方案11ax无线路由器)

威硕科技 WiFi6 路由器双频版 VAX1860B 基于博通 BCM6755 SoC，采用新一代 802.11ax Wi-Fi 技术，可同时为用户提供 5GHz 频段 1201Mbps 和 2.4GHz 频段 574Mbps 的双频无线连接。它是快速下载、在线游戏、网络通话和高清视频流的理想选择。

威硕 11ax WiFi6 路由器 1800Mbps 双频 VAX1860B 支持 AP、网关、中继器模式，为构建或扩展无线网络提供多种无线解决方案。基于新一代 Wi-Fi 技术--802.11ax，威硕科技 11ax 无线路由器 VAX1860B 可提供高达 1800Mbps 的无线高速率（2T2R 1201Mbps over 5GHz + 2T2R 574Mbps over 2.4GHz）。

威硕 11ax WiFi6 路由器 VAX1860B 配备了两根 5GHz 5dBi 天线和两根 2.4GHz 5dBi 天线，可让您在任何大型家庭或办公室中享受信号和覆盖范围惊人的无线自由。

威硕 11ax WiFi 路由器双频 VAX1860B 可同时工作于 2.4GHz 和 5GHz 无线频段，在 2.4GHz 频段和 5GHz 频段上都可支持一般任务，如网上冲浪、收发电子邮件和文件共享，还可支持 Wi-Fi 游戏、高清媒体流和网络电话。

### 产品特点

高速：1024-QAM 调制，双频并发高达 1800Mbps；
低延迟： 支持 OFDMA，比 WiFi 延迟更短 5；
高吞吐量： 高吞吐量：支持 MU-MIMO，可连接更多客户端；
高安全性： 高安全性：支持 WPA3 增强型安全性；
简单联网： 支持 1 键智能 mesh 网络；
IPV6：支持 IPV6，提供更多 IP 地址和更高的 NAT 性能。

### 技术规格:

| Hardware Parameters |
| --- |
| Chipset | BCM6755+BCM53134 |
| CPU Frequency | Quad-core: 1.5GHz |
| Memory | DDR3L 256MB |
| Flash | 128MB Nand Flash |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 576.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 1201Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1*Reset button |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| 1*USB 3.0(optional) |
| WiFi Antenna | 2*5dBi External 2.4G Antenna |
| 2*5dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 11N: 2.4~2.4835GHz |
| 11AX: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX Power | 2.4GHz: |
| 11n min 18dbm |
| 11ac min 17dbm |
| 11ax min 16dbm |
| 5GHz: |
| 11n min 20dbm |
| 11ac min 19dbm |
| 11ax min 18dbm |
| RX Sensitivity | 2.4GHz: |
| 11n<-71dbm |
| 11ac<-63dbm |
| 11ax<-56dbm |
| 5GHz: |
| 11n<-71dbm |
| 11ac<-61dbm |
| 11ax<-56dbm |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| Software Features |
| Wireless Protocols | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(DFS) |
| IEEE 802.11e(WMM) |
| IEEE 802.11k/v/r |
| Wireless Features | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for Each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Network Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Features | IPv4/IPv6 Dual Stack |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP VPN, OPENSWAN IPSEC VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT, NAPT and ALG |
| Other Features | QOS Flow Control |
| Samba/DLNA/FTP |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features: |
| Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| SNMPv2 |
| UPNP |
| Environmental |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE, Anatel |
| Safety Regulations | UL |
| Green Standard | RoHS |
