---
title: "Маршрутизатор Wi-Fi 6 Broadcom AX1800, беспроводной маршрутизатор 11AX, 1800 Мбит/с, BCM6755+BCM53134, VAX1860B"
description: "Маршрутизатор WiFi 6 VAX1860B — это маршрутизатор на базе чипа Broadcom BCM6755 11AX, поддерживающий двухдиапазонный Wi-Fi стандарта 802.11ax со скоростью 1800 Мбит/с: 1201 Мбит/с в диапазоне 5 ГГц и 574 Мбит/с в диапазоне 2,4 ГГц, а также оснащенный портами Gigabit Ethernet."
url: "https://www.visonicom.com/ru/%D0%BF%D0%BE%D0%BA%D1%80%D1%8B%D1%82%D0%B8%D0%B5-%D0%B1%D0%B5%D1%81%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D1%81%D0%B5%D1%82%D0%B8/%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-%D1%81-%D0%BF%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%BA%D0%BE%D0%B9-wi-fi-6/wifi6-router-ax1800-%D0%B1%D0%B5%D1%81%D0%BF%D1%80%D0%BE%D0%B2%D0%BE%D0%B4%D0%BD%D0%BE%D0%B9-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-broadcom-1800mbps-bcm6755-bcm53134-vax1860b"
date: "2026-11-05T23:33:40+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://www.visonicom.com/ru/) > [WiFi](https://www.visonicom.com/ru/покрытие-беспроводной-сети) > [Маршрутизатор с поддержкой Wi-Fi 6](https://www.visonicom.com/ru/покрытие-беспроводной-сети/маршрутизатор-с-поддержкой-wi-fi-6) > Беспроводной маршрутизатор WiFi 6 Broadcom AX1800, 11AX, 1800 Мбит/с, VAX1860B

## Беспроводной маршрутизатор WiFi 6 Broadcom AX1800, 11AX, 1800 Мбит/с, VAX1860B

Информация о материале Просмотров: 43542

Share:

- [Беспроводной маршрутизатор WiFi 6](https://www.visonicom.com/ru/component/tags/tag/беспроводной-маршрутизатор-wifi-6)
- [Беспроводной маршрутизатор 1800M с поддержкой Wi-Fi 6](https://www.visonicom.com/ru/component/tags/tag/1800-м-wi-fi-6-беспроводной-маршрутизатор)
- [Беспроводной маршрутизатор 1800M](https://www.visonicom.com/ru/component/tags/tag/беспроводной-маршрутизатор-на-1800-м)
- [Wi-Fi-роутер 11ax, 1800 Мбит/с](https://www.visonicom.com/ru/component/tags/tag/wi-fi-роутер-11ax-1800-мбит-с)
- [Маршрутизатор с поддержкой Wi-Fi 6 на базе Broadcom](https://www.visonicom.com/ru/component/tags/tag/маршрутизатор-с-поддержкой-wi-fi-6-на-базе-broadcom)
- [Wi-Fi-роутер Broadcom](https://www.visonicom.com/ru/component/tags/tag/wi-fi-роутер-broadcom)
- [Беспроводной маршрутизатор 11ax](https://www.visonicom.com/ru/component/tags/tag/беспроводной-маршрутизатор-11ax)
- [Беспроводной маршрутизатор 11ax на базе Broadcom](https://www.visonicom.com/ru/component/tags/tag/11ax-беспроводной-маршрутизатор-broadcom)

Двухдиапазонный Wi-Fi 6-маршрутизатор Visonicom VAX1860B, построенный на базе SoC Broadcom BCM6755 и оснащенный технологией Wi-Fi 802.11ax нового поколения, обеспечивает пользователям одновременное двухдиапазонное подключение со скоростью 1201 Мбит/с в диапазоне 5 ГГц и 574 Мбит/с в диапазоне 2,4 ГГц. Он идеально подходит для быстрой загрузки файлов, онлайн-игр, интернет-звонков и потоковой передачи видео в формате HD.

Двухдиапазонный Wi-Fi 6-маршрутизатор Visonicom 11ax VAX1860B со скоростью 1800 Мбит/с поддерживает режимы точки доступа, шлюза и повторителя, предлагая разнообразные беспроводные решения для создания или расширения беспроводной сети. Основанный на технологии Wi-Fi нового поколения — 802.11ax, беспроводной маршрутизатор Visonicom 11ax VAX1860B обеспечивает высокую скорость беспроводной передачи данных до 1800 Мбит/с (2T2R 1201 Мбит/с в диапазоне 5 ГГц + 2T2R 574 Мбит/с в диапазоне 2,4 ГГц).

Оснащённый двумя антеннами 5 ГГц с коэффициентом усиления 5 дБи и двумя антеннами 2,4 ГГц с коэффициентом усиления 5 дБи, маршрутизатор Visonicom 11ax WiFi 6 VAX1860B позволяет наслаждаться свободой беспроводного доступа с невероятным сигналом и зоной покрытия в любом просторном доме или офисе.

Двухдиапазонный Wi-Fi-роутер Visonicom 11ax VAX1860B работает одновременно в диапазонах 2,4 ГГц и 5 ГГц, обеспечивая поддержку как повседневных задач — просмотра веб-страниц, работы с электронной почтой и обмена файлами в диапазоне 2,4 ГГц, так и более требовательных задач — игр по Wi-Fi, потоковой передачи HD-медиа и VoIP-звонков в диапазоне 5 ГГц.

### Основные функции

* Высокая скорость: модуляция 1024-QAM, одновременная работа в двух диапазонах со скоростью до 1800 Мбит/с;
* Низкая задержка: поддержка OFDMA для снижения задержки по сравнению с WiFi 5;
* Высокая пропускная способность: поддержка технологии MU-MIMO для подключения большего числа клиентов;
* Высокий уровень безопасности: поддержка усовершенствованного протокола безопасности WPA3;
* Простое подключение к сети: поддержка технологии Intelligent Mesh с подключением одним нажатием кнопки;
* IPv6: поддержка протокола IPv6 для большего количества IP-адресов и высокой производительности NAT.

### Дополнительные функции и технические характеристики:

| Hardware Parameters |
| --- |
| Chipset | BCM6755+BCM53134 |
| CPU Frequency | Quad-core: 1.5GHz |
| Memory | DDR3L 256MB |
| Flash | 128MB Nand Flash |
| WiFi | 2T2R 2.4GHz 802.11b/g/n/ac/ax, 576.5Mbps |
| 2T2R 5.8GHz 802.11a/n/ac/ax, 1201Mbps |
| Device Interfaces | 4*RJ45 10M/100M/1000M LAN Ethernet |
| 1*RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1*Reset button |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| 1*USB 3.0(optional) |
| WiFi Antenna | 2*5dBi External 2.4G Antenna |
| 2*5dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11a/b/g/n/ac/ax |
| 11N: 2.4~2.4835GHz |
| 11AX: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM 1024-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| TX Power | 2.4GHz: |
| 11n min 18dbm |
| 11ac min 17dbm |
| 11ax min 16dbm |
| 5GHz: |
| 11n min 20dbm |
| 11ac min 19dbm |
| 11ax min 18dbm |
| RX Sensitivity | 2.4GHz: |
| 11n<-71dbm |
| 11ac<-63dbm |
| 11ax<-56dbm |
| 5GHz: |
| 11n<-71dbm |
| 11ac<-61dbm |
| 11ax<-56dbm |
| Transfer Rate | 5G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| HE80: Up to 1201Mbps |
| 2.4G |
| HE20: Up to 286.8Mbps |
| HE40: Up to 576.5Mbps |
| Software Features |
| Wireless Protocols | IEEE 802.11a |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| IEEE 802.11ac |
| IEEE 802.11ax |
| IEEE 802.11h(DFS) |
| IEEE 802.11e(WMM) |
| IEEE 802.11k/v/r |
| Wireless Features | Embedded AP with 8 SSIDs on Each Radio |
| Separate Authentication for Each SSID |
| WMF |
| AutoChannel |
| BSD |
| EasyMesh |
| WPA3/SAE Security |
| Network Protocols | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| Network Features | IPv4/IPv6 Dual Stack |
| IPoE DHCP/Static |
| PPPoE Dynamic/Static |
| IPv6 Stateless/Stateful |
| PPTP, L2TP VPN, OPENSWAN IPSEC VPN |
| IGMP Proxy and MLD for IPTV |
| DNS Proxy |
| DHCP Server |
| NAT, NAPT and ALG |
| Other Features | QOS Flow Control |
| Samba/DLNA/FTP |
| NAT, NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| DDNS |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| Diagnostics(Ping/TraceRoute) |
| Logs and Statistics |
| Automatic Timing Restart |
| Management Features: |
| Web GUI |
| Command Line Tools(telnet/ssh) |
| TR-069 Remote Management |
| SNMPv2 |
| UPNP |
| Environmental |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1.5A |
| EMC/Safety |
| Regulation Compliance | CE, Anatel |
| Safety Regulations | UL |
| Green Standard | RoHS |
