---
title: "4G-роутер Qualcomm 9x07 LTE CPE Cat4 Marvell 1803S 4G-роутер с Wi-Fi 300 Мбит/с, FDD: B1/B2/B3/B4/B5/B7/B8/B28/B66, TDD: B38/B40/B41"
description: "4G-маршрутизатор Cat 4 с технологией Qualcomm LTE и Wi-Fi, скорость 300 Мбит/с, FDD: B1/B2/B3/B4/B5/B7/B8/B28/B66, TDD: B38, B40, B41, SDMZ, виртуальный сервер, TR069, PPTP, L2TP VPN, IGMP, ODM, OEM-прокси,"
url: "https://www.visonicom.com/ru/%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF-%D0%B2-%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82/lte-cpe-4g/4g-%D1%80%D0%BE%D1%83%D1%82%D0%B5%D1%80-qualcomm-cat4-marvell-1803s-lte-cpe-wifi-%D1%80%D0%BE%D1%83%D1%82%D0%B5%D1%80-300m-fdd-b1-b2-b3-b4-b5-b7-b8-b28-b66-tdd-b38-b40-b41-v4g920ds"
date: "2026-11-05T23:34:04+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://www.visonicom.com/ru/) > [MBB](https://www.visonicom.com/ru/мобильный-широкополосный-доступ-в-интернет) > [4G LTE CPE](https://www.visonicom.com/ru/мобильный-широкополосный-доступ-в-интернет/lte-cpe-4g) > 4G-роутер Qualcomm Cat4 Marvell 1803S LTE CPE Wi-Fi-роутер 300 Мбит/с V4G920DS

## 4G-роутер Qualcomm Cat4 Marvell 1803S LTE CPE Wi-Fi-роутер 300 Мбит/с V4G920DS

Share:

- [LTE Cat4 CPE](https://www.visonicom.com/ru/component/tags/tag/lte-cat4-cpe)
- [Маршрутизатор LTE Cat4 от Marvell](https://www.visonicom.com/ru/component/tags/tag/маршрутизатор-lte-cat4-от-marvell)
- [Маршрутизатор LTE Cat4](https://www.visonicom.com/ru/component/tags/tag/маршрутизатор-lte-cat4)

Visonicom V4G920DS — это экономичный домашний Wi-Fi-роутер Cat4 4G LTE CPE, обеспечивающий чрезвычайно простой доступ к Интернету. После вставки SIM-карты в этот 4G LTE CPE доступ к Интернету открывается мгновенно. Принцип «подключи и работай» не требует никаких дополнительных знаний по установке и настройке 4G-роутера. Это безусловно лучший выбор для пользователей, проживающих в сельской местности или пригородах, где отсутствует стационарный Интернет. Этот уникальный Wi-Fi-роутер LTE помогает как пользователям, так и провайдерам снизить затраты на подключение к Интернету. V4G920DS поддерживает все диапазоны LTE FDD/TDD по всему миру; для улучшения сигнала в местах со слабым покрытием LTE можно использовать внешнюю антенну (опционально). Невероятно высокая скорость, превосходящая скорость фиксированного кабельного Интернета, в том числе оптоволоконного, а также мобильность и гибкость установки. Все эти особенности делают данный продукт всё более популярным и востребованным как среди провайдеров, так и среди конечных пользователей. Это, безусловно, идеальный выбор для обеспечения интернет-покрытия в домашних условиях и небольших офисах.

Беспроводной настольный LTE-маршрутизатор Visonicom V4G920DS LTE CPE разработан для обеспечения быстрого и стабильного доступа в Интернет как дома, так и в офисе. 4G WiFi CPE с технологией 2T2R и скоростью 300 Мбит/с поддерживает 3 диапазона частот LTE, что позволяет работать с различными мобильными сетями и телекоммуникационными операторами. Это идеальный выбор для брендов и операторов мобильного широкополосного доступа по всему миру.

Благодаря встроенному модулю 4G и слоту для SIM-карты достаточно просто вставить стандартную SIM- или USIM-карту 4G, и мобильный хотспот 4G/LTE начнет работать со скоростью загрузки до 150 Мбит/с и скоростью отправки до 50 Мбит/с, обеспечивая быстрый мобильный доступ к интернету 4G для 32 пользователей (рекомендуемое количество, теоретически — до 254 пользователей) со скоростью передачи данных по Wi-Fi 300 Мбит/с.

Помимо доступа к интернету по стандарту FDD/TDD LTE 4G, устройство также поддерживает различные способы подключения к интернету, такие как PPPoE, DHCP-клиент, статический IP-адрес, PPTP и L2TP.

И, наконец, LTE-CPE V4G920DS оснащён тремя вариантами диапазонов частот LTE, что позволяет ему работать с сетями различных операторов и телекоммуникационных компаний.

### Особенности

*3 Варианта диапазонов частот LTE:
Вариант 1: FDD LTE: B1/3/B5/7/8/20/28 + TDD LTE: B38, B40, B41
Вариант 2: FDD LTE: B1/B2/B3/B4/B5/B7/B8/B28/B66 + TDD LTE: B40
Вариант 3: FDD LTE: B1, B2, B3, B4, B5, B7, B8, B12, B17, B28, B66 + TDD LTE: диапазоны 38, 40
*Wi-Fi: SDMZ и перенаправление портов (виртуальный сервер)
*Поддержка VPN-протоколов PPTP и L2TP
*IGMP-прокси и MLD для IPTV
*Удаленное управление по протоколу TR-069
*Встроенная точка доступа с 4 SSID
*Беспроводная сеть WDS
*Режим беспроводного клиента
*Отдельная аутентификация для каждого SSID
*Расписание работы беспроводной сети

### Технические характеристики:

| Hardware Parameters |
| --- |
| Chipset | RLT8197FH-VG4-CG+Marvell 1803S /Qualcomm 9x07 |
| CPU Frequency | 1GHz |
| Memory | 64MB 16-bit DDR2 SDRAM |
| Flash | 8MB |
| WiFi | 2T2R 2.4GHz 802.11b/g/n, 300Mbps |
| Device Interfaces | 1*LTE Interface |
| 1*RJ45 10M/100M LAN Ethernet Interfaces |
| 1*RJ45 10M/100M WAN Ethernet Interfaces |
| 1*RJ11 VoLTE, CS(See Optional Version) |
| 1*Reset Button |
| 1*WPS Button |
| 1*Power Jack |
| 1*Power Switch |
| WiFi Antenna | 2*5dBi Internal Antenna |
| LTE Antenna | 2*5dBi External Antenna |
| LTE Support Bands |
| Marvell 1803S | SKU1: |
| WCDMA: B1/5/8 |
| FDD LTE: B1/3/B5/7/8/20/28 |
| TDD LTE: B38,B40,B41 |
| SKU2: |
| FDD LTE: B1/B2/B3/B4/B5/B7/B8/B28/B66 |
| TDD LTE: B40 |
| Qualcomm 9x07 | LTE FDD: Band 1,2,3,4,5,7,8,12,17,28,66 |
| LTE TDD: Band 38,40 |
| WCDMA/HSPA+: Band 1,2,3,4,5,8 |
| Notes: | For other bands please check with us |
| WiFi Features |
| Standard | 802.11b/g/n |
| 2.4~2.4835GHz |
| Korea, Japan, ETSI, FCC Channels |
| Modulation | OFDM: BPSK,QPSK, 16-QAM, 64-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HT20: Up to 144 Mbps |
| HT40: Up to 300 Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| IEEE802.3 Ethertype |
| IEEE802.1p |
| IEEE 802.11b |
| IEEE 802.11g |
| IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| IPoE (a.k.a IP over Ethernet over AAL5) |
| DHCP Server, Client |
| NAT,NAPT and ALG |
| DMZ and Port Forwarding(Virtual Server) |
| PPTP, L2TP VPN |
| IGMP Proxy and MLD for IPTV |
| Logs and Statistics |
| TR-069 Remote Management |
| Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| Port Filtering, IP Filtering and MAC Filtering |
| URL Filter |
| QOS Flow Control |
| DDNS |
| IPV6 |
| Static Route |
| SNTP Date/time Update from Internet Time Server |
| ETH WAN Link-backup via 3G/4G Module |
| Web GUI |
| Embedded AP with 4 SSIDs |
| Wireless WDS |
| Wireless Client Mode |
| Separate Authentication for Each SSID |
| Wireless Schedule |
| Environment Requirement |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -20°C ~ 90°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1A |
| EMC/Safety |
| Regulation Compliance | CE |
| Safety Regulations | UL |
| Green Standard | RoHS |
